目 录CONTENT

文章目录

Vue packages version mismatch:- vue@2.6.14 - vue-template-compiler@2.6.14解决方法

米尔嘉
2024-06-01 / 0 评论 / 2 点赞 / 120 阅读 / 38 字 / 正在检测是否收录...
温馨提示:
本文最后更新于 2024-06-01,若内容或图片失效,请留言反馈。部分素材来自网络,若不小心影响到您的利益,请联系我们删除。

解决思路:

npm i vue-template-compiler和vue版本需要一致

解决办法:

更新vue-template-compiler, 终端输入:

npm i vue-template-compiler@2.6.14
2

评论区